Use v300b/2960/3900 V1.3.1 and AP710 1.2.3, enable APM HTTPS

版主: david

Use v300b/2960/3900 V1.3.1 and AP710 1.2.3, enable APM HTTPS

文章門神 » 週四 11月 9日, 2017年 1:30 pm

Use Vigor300B/2960/3900 V1.3.1 and AP710 1.2.3, enable APM HTTPS Allow, detected fail

最近VigorAP有更新韌體 如果客戶剛好是使用2960的APM
在AP更新韌體後全部會失連
解決方法是在2960的AP管理 停用HTTPS

適用

Vigor300B
Vigor2960
Vigor3900

如附圖
附加檔案
vigor2960-vigorap710.jpg
vigor2960-vigorap710.jpg (60.99 KiB) 被瀏覽 100 次
ps:
技術問題請優先洽詢 help@ublink.org

如果我們的回答您真的看不懂
請將設備的問題和IP
以及管理者的ID/Password
Mail到help@ublink.org
電話溝通讓工程師直接登入IP查看

如有其它問題,歡迎與我聯繫,謝謝您。
04-2260-5121(LineID:0932976167)
門神JanusLin
skype:janus-lin
FB:https://www.facebook.com/ublinknetwork
圖檔
頭像
門神
 
文章: 5620
註冊時間: 週五 12月 8日, 2006年 11:10 am
來自: 台中
送出感謝: 16
擁有感謝: 0 次

回到 Draytek 軔體更新討論區

誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 3 位訪客